Fout in notificatie berichten Kodi forum

Babylonia

VIP
20 sep 2016
125
70
16
Hallo,

Sinds een week of wat, als ik notificatieberichten per e-mail vanuit het Kodi-forum krijg toegestuurd, klopt het letterfont niet meer met wat jullie sturen.
Dat is ontzettend groot. Ik denk ergens een fout in de karaktercode of zo. Kan een technische man van jullie eens de website code nakijken op dat punt?

Ik bekijk mail altijd via online web e-mail, bij een hostingbedrijf waar ik een account heb.
De online e-mail applicatie is op basis van "roundcube". (Bij andere mails geen problemen).

Dit krijg ik te zien (een deel van mijn scherm):

You must be registered for see images attach
 
  • Like
Reacties: Lex

Lex

Administrator
Medewerker
29 mei 2016
6.543
4.868
216
62
Kan een technische man van jullie eens de website code nakijken op dat punt?
Haha ik dacht dat de fout bij mij lag,omdat ik al enkele dagen hetzelfde ervaar.
Bedankt voor het melden 🙂 en onze Applicatiespecialist @Spinix geef ik hierbij opdracht dit probleem terstonds te verhelpen 😬
 

mrmiyagi

VIP
30 okt 2016
1.595
845
216
43
Dat is niet het enige ik kreeg vanmorgen zelfs een mail van nieuw topic dat ik schijnbaar zou volgen :)
Of het moet zijn dat @Lex iets gesplits heeft toevallig ?

 
  • Verbluft
Reacties: Lex

Spinix

Administrator
Medewerker
25 dec 2015
3.568
2.066
216
22
Was mij ook al opgevallen, ik heb hier niks aan gewijzigd dus heb een ticket aangemaakt bij de leverancier van dit thema dat het waarschijnlijk om een bug gaat.
 
  • Like
Reacties: Lex

mrmiyagi

VIP
30 okt 2016
1.595
845
216
43
Nu is het niet meer voor gekomen misschien inmiddels al iets van een update geweest vanuit de kant van de leverancier.
Of werkt dat zo niet ga jij dat altijd wel zien.
 

Spinix

Administrator
Medewerker
25 dec 2015
3.568
2.066
216
22
Mailtjes die nu verstuurd worden gaan weer goed!
You must be registered for see images attach
 
  • Like
Reacties: Babylonia