Opgelost Iemand ervaring met de Destiny Addon?

11 mrt 2017
14
5
Helaas krijg ik het bericht dat deze afhankelijkheid niet kan worden geïnstalleerd.
Ik heb Leia 18.2 en alles staat bij mijn weten goed ingesteld.
Voor de goede orde, ik kijk nu via yoda en daar werkt alles goed.

Wie kan mij helpen?
 

deschotel

Actief
28 jan 2017
26
6
Heb hem er op gehad vond het niet de meest simpele addon dus maar weer verwijderd
Maar neemt niet weg dat iemand anders hem wel goed vind
Ik zou zeggen probeer het en maak je keuze
 

LeX

Administrator
Medewerker
29 mei 2016
6.242
4.267
Twente
En je hebt je ervan verwittigd dat deze addon niet is overleden?
Want ze komen en gaan in ons vakgebied.
 

Shaman

Donateur
4 sep 2016
297
155
Kun je erachter komen welke afhankelijkheid niet kan worden geïnstalleerd. Meestal staat er bij een installatie welke afhankelijkheden er mee geïnstalleerd gaan worden. En daarbij welke al geïnstalleerd zijn.
 
11 mrt 2017
14
5
Kun je erachter komen welke afhankelijkheid niet kan worden geïnstalleerd. Meestal staat er bij een installatie welke afhankelijkheden er mee geïnstalleerd gaan worden. En daarbij welke al geïnstalleerd zijn.
Thanks, opgelost.
Heb afhankelijkheden apart geïnstalleerd en dat heeft geholpen.
 
  • Like
Reacties: LeX