• Deze website gebruikt cookies. Door deze website verder te gebruiken, gaat u akkoord met ons gebruik van cookies. Leer Meer.

Opgelost Mag 256 w1

moustache

Nieuwkomer
Berichten
4
Leuk bevonden
2
#1
Ik heb sinds kort een mag 256 w1 aangeschaft werkt trouwens prima.
Maar ik heb toch een vraag ik krijg het niet voor elkaar om hem verbinding te laten maken met een draadloos netwerk wel met de kabel er in maar niet zonder kabel.
Wie weet hier het antwoord op.
Moustache

---- Automatisch samengevoegde dubbelpost ----



---- Automatisch samengevoegde dubbelpost ----

Ik vind het wel raar dat niemand hier een antwoord op weet .
 
Laatst bewerkt:
Berichten
12
Leuk bevonden
2
#2
Misschien dat je wat beter moet omschrijven wat je al geprobeerd hebt om te verbinden met WIFI.
 
Leuk bevonden: LeX

moustache

Nieuwkomer
Berichten
4
Leuk bevonden
2
#4
@moustache en daar heeft Ron een punt.
Hoe meer informatie jij verstrekt hoe groter de kans dat je snel geholpen wordt.
Kijk de box werkt goed als ik hem aansluit met de kabel doet het gelijk.
Maar als ik hem draadloos verbinding probeer te krijgen dan doet hij het niet.
Ik ga als volg te werk ,ik ga naar systeem setting ok dan naar netwerk ok dan naar wireless wifi ok dan naar auto (DHCP) ok.
Dan kies ik mijn eigen netwerk.
xxxxxxxxxxxxxx
wpa psk
aes
wachtwoord +enter opgeslagen
daarna weer het zelfde +ok
Daarna restart portal en geeft dan aan wifi disabled ip: not availble .
Hopelijk dat jullie nu meer weten.
 
Leuk bevonden: LeX

Ipdva

Gevorderd
Berichten
53
Leuk bevonden
22
#5
Misschien zitten er rare tekens in je wachtwoord, zoals # % , die niet goed doorkomen. Dan moet je wifi wachtwoord op de router eerst even met normale tekens invullen. Wpa psk protocol moet ook ingesteld zijn op de router anders een protocol kiezen die de router hebben en jouw box.
 

moustache

Nieuwkomer
Berichten
4
Leuk bevonden
2
#6
Misschien zitten er rare tekens in je wachtwoord, zoals # % , die niet goed doorkomen. Dan moet je wifi wachtwoord op de router eerst even met normale tekens invullen. Wpa psk protocol moet ook ingesteld zijn op de router anders een protocol kiezen die de router hebben en jouw box.
Nee er zitten geen rare tekens in het wachtwoord.
Hoe kan ik er achter komen welke protocol de router gebruikt.
 
Berichten
42
Leuk bevonden
14
#7
@moustache en daar heeft Ron een punt.
Hoe meer informatie jij verstrekt hoe groter de kans dat je snel geholpen wordt.
Iets wat ik vorige week ook al eens zei toen me werd verteld dat ik als deskundige daar dan ook wel een antwoord misschien op wist ;-)
 
Leuk bevonden: LeX

Spinix

Administrator
Medewerker
Berichten
3.253
Leuk bevonden
1.837
#8
Ik ga als volg te werk ,ik ga naar systeem setting ok dan naar netwerk ok dan naar wireless wifi ok dan naar auto (DHCP) ok.
Dan kies ik mijn eigen netwerk.
xxxxxxxxxxxxxx
wpa psk
aes
wachtwoord +enter opgeslagen
daarna weer het zelfde +ok
Daarna restart portal en geeft dan aan wifi disabled ip: not availble .
Hopelijk dat jullie nu meer weten.
Staat jouw Wifi netwerk al tussen de lijst met beschikbare netwerken of moet jij deze handmatig invullen?

Misschien helpt dit YouTube filmpje je:
 

moustache

Nieuwkomer
Berichten
4
Leuk bevonden
2
#9
Staat jouw Wifi netwerk al tussen de lijst met beschikbare netwerken of moet jij deze handmatig invullen?

Misschien helpt dit YouTube filmpje je:
Ja mijn wifi netwerk staat erbij , maar hij maakt er geen verbinding mee.
Zo alles opnieuw aangesloten router een nieuw wachtwoord gegeven en wat blijkt hij doet het nu wel dan zal het toch iets geweest zijn met het wachtwoord.
 
Laatst bewerkt:

Topic starter Gelijkwaardige Onderwerpen Forum Reacties Datum
R Te koop 0
M Te koop 3
M Vragen 9
R Te koop 2
R Vragen 0

Gelijkwaardige Onderwerpen