Nieuwe webhosting

You must be registered for see images

Sinds vandaag draait Kodi-Forum.nl op een vernieuwde webhosting van Vimexx.nl!
Ik heb alles zo goed mogelijk getest en heb geen fouten gevonden, alles werkt een stuk sneller.

Mochten jullie nog fouten ontdekken dan kunnen deze hier of via een privé bericht gemeld worden, mijn dank is groot :).

De reden waarom we zijn overgestapt naar Vimexx is omdat OVH.net stopt met het aanbieden van Plesk webhosting pakketten.
 
Laatst bewerkt:

Arjan E.

VIP
18 nov 2018
1.093
717
216
44
@Spinix , bij mij is de skin van het forum weer aangepast naar standaard, de vorige keer kon ik dit onderaan veranderen, hoe moet ik dat nu doen?🤷🏼‍♂️
 

Spinix

Weinig aanwezig, ik onderhoud de systemen
Medewerker
25 dec 2015
3.492
2.052
216
22
@Spinix , bij mij is de skin van het forum weer aangepast naar standaard, de vorige keer kon ik dit onderaan veranderen, hoe moet ik dat nu doen?🤷🏼‍♂️
Alle niet standaard skins zijn uitgeschakeld zodat we één standaard skin houden. Meerdere skins betekent meer onderhoud.
 

Arjan E.

VIP
18 nov 2018
1.093
717
216
44
Alle niet standaard skins zijn uitgeschakeld zodat we één standaard skin houden. Meerdere skins betekent meer onderhoud.
Ieuw, deze is lelijk🙈
Post automatically merged:

Maar wel bedankt voor je antwoord 👍🏼
 

Spinix

Weinig aanwezig, ik onderhoud de systemen
Medewerker
25 dec 2015
3.492
2.052
216
22
Ieuw, deze is lelijk🙈
Post automatically merged:

Maar wel bedankt voor je antwoord 👍🏼
Haha, even wennen!! :p

Wil in de toekomst misschien zoiets als dit maar dan minder druk:
 

Shaman

VIP
4 sep 2016
1.057
689
216
Vind persoonlijk dat het met je persoonlijke forum statistieken onder je nick name in elk bericht wel heel erg druk en onoverzichtelijk worden.
 

Ipdva

Expert
5 nov 2017
279
107
16
46
Wel tevreden hoor, tenminste niet de black mode, dit is goed te lezen voor wat ouderen onder ons.
Side is mooi snel.
 
  • Like
Reacties: Spinix

mrmiyagi

VIP
30 okt 2016
1.828
998
216
44


Zo nu en dan deze melding.
Is met gebruik van forum app.
 

ateam278

VIP
25 jan 2017
1.267
892
216
42


Zo nu en dan deze melding.
Is met gebruik van forum app.
Heb ik in het begin wel 1 of 2x gehad...
Maar nu nog niet weer.. . Via de chrome browser had ik dit trouwens..

Gebruik nu Brave... 😉
 

ateam278

VIP
25 jan 2017
1.267
892
216
42


Zo nu en dan deze melding.
Is met gebruik van forum app.
Die fout code is nu ineens schering en inslag.. Gisteren een paar keer.. Vanmorgen raak en nu net weer..

Ook blijft er steeds een irritante rode 1 staan bij de streepjes links bovenin.. Dat je een pm hebt of iemand heeft gereageerd op een topic dat je volgt... Maar klik je erop geeft hij niks aan..